<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://medienblog.hypotheses.org/xmlrpc.php">

  <title>Der Journalismus und die Macht &#8211; MEDIENREALITÄT</title>
<link rel="icon" type="image/png" href="https://f-origin.hypotheses.org/wp-content/cleo-commons/images/favicon.png" /><script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//medienblog.hypotheses.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDIENREALITÄT &raquo; Feed" href="https://medienblog.hypotheses.org/feed" />
<link rel="alternate" type="application/rss+xml" title="MEDIENREALITÄT &raquo; Kommentar-Feed" href="https://medienblog.hypotheses.org/comments/feed" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="MEDIENREALITÄT &raquo; Der Journalismus und die Macht Kommentar-Feed" href="https://medienblog.hypotheses.org/3398/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medienblog.hypotheses.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://f-origin.hypotheses.org/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1537797098' type='text/css' media='all' />
<link rel='stylesheet' id='wp-hal-style1-css'  href='https://f-origin.hypotheses.org/wp-content/plugins/hal/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-syntax-css-css'  href='https://f-origin.hypotheses.org/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://f-origin.hypotheses.org/wp-content/themes/hueman/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.1' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #0076a8; }
::-moz-selection { background-color: #0076a8; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0076a8; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0076a8; }.post-format .format-container { border-color: #0076a8; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0076a8!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #b4c6b4; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #b4c6b4; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #b4c6b4; }
.post-comments span:before { border-right-color: #b4c6b4; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #778899; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #778899; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #b4c6b4; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #b4c6b4; }
}
        body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://f-origin.hypotheses.org/wp-content/themes/hueman-child/style.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://f-origin.hypotheses.org/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cleo-global-css'  href='https://static.openedition.org/openbarre/css/openbarre.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='print-global-css'  href='https://f-origin.hypotheses.org/wp-content/cleo-commons/css/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://f-origin.hypotheses.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://medienblog.hypotheses.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://medienblog.hypotheses.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://f-origin.hypotheses.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Journalistik heute: Survival of the Fittest' href='https://medienblog.hypotheses.org/2913' />
<link rel='next' title='Wie politisch darf PR sein?' href='https://medienblog.hypotheses.org/3560' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://medienblog.hypotheses.org/3398" />
<link rel='shortlink' href='https://medienblog.hypotheses.org/?p=3398' />
<link rel="alternate" type="application/json+oembed" href="https://medienblog.hypotheses.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398" />
<link rel="alternate" type="text/xml+oembed" href="https://medienblog.hypotheses.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		    <style type="text/css">
        .wpcp {background: #f7f7f7; padding: 16px 20px; border-radius: 5px; line-height: 20px;}
    </style>
    <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@hypothesesorg" />
<meta property="fb:app_id" content="1148222708571516" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="MEDIENREALITÄT" />
<meta property="og:url" content="https://medienblog.hypotheses.org/3398" />
<meta property="og:title" content="Der Journalismus und die Macht" />
<meta property="og:description" content="Michel Foucault hätte sich gefreut über diesen Workshop, obwohl sein Name überhaupt nicht fiel. Um „Kurd*innen und Öffentlichkeit“ ging es am 20. Oktober in der LMU – und damit auch um die Frage, wer definieren darf, was ‚real‘ ist und was ‚wahr‘. Kann man Journalistin sein und zugleich Aktivistin oder brauchen wir Medien, die sich für unabhängig halten und die Aktivisten kontrollieren? Und was ist mit der Festung Universität, mit dem Ort, der das produziert, was wir alle dann für ‚Wissen‘ halten? Axel Gehring, ein Politikwissenschaftler, der in Marburg gerade über den Staatsmythos der türkischen Republik promoviert hat, ist sich sicher: Die akademische Festung muss aufgebohrt werden. Mehr Kurdinnen in die Redaktionen? Sicher, ja. Das könne schon helfen. Mindestens genauso wichtig sei aber die Ebene dahinter – die Ebene der Wissensproduktion, die in der Öffentlichkeit meist unsichtbar bleibe. Die Ebene, von der die Ideen und die Begriffe kommen und auch die Expertinnen, die man dann als Journalistin interviewen darf. So ein Workshop kann da nur ein Anfang sein. Sich vernetzen, sagt Dersim Dagdeviren von Kurd-Akad, dem Netzwerk kurdischer AkademikerInnen. Die&#046;&#046;&#046;" />
<meta property="og:image" content="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop3.jpg" />

		<style type="text/css">
		@font-face {
		    font-family: "si";
		    src: url("https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.eot");
		    src: url("https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.eot?#iefix") format("embedded-opentype"),
			 url("https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.woff") format("woff"),
			 url("https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.ttf") format("truetype"),
			 url("https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.svg#icomoonregular") format("svg");
		    font-weight: normal;
		    font-style: normal;
		}
		@media screen and (-webkit-min-device-pixel-ratio:0) {
		    @font-face {
			font-family:si;
			src: url(https://f-origin.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.svg) format(svg);
		    }
		}
		.entry ul.soc { overflow:hidden; margin:0; padding:0; list-style:none;}
		.soc li { display:inline-block; *display:inline; zoom:1;}
		.soc li a { font-family:si!important; font-style:normal; font-weight:400; -webkit-font-smoothing:antialiased; -moz-osx-font-smoothing:grayscale; -webkit-box-sizing:border-box; -moz-box-sizing:border-box; -ms-box-sizing:border-box; -o-box-sizing:border-box; box-sizing:border-box;
		    -o-transition:.1s; -ms-transition:.1s; -moz-transition:.1s; -webkit-transition:.1s; transition:.1s; -webkit-transition-property: transform;transition-property: transform; -webkit-transform: translateZ(0); transform: translateZ(0);
		    overflow:hidden; text-decoration:none; text-align:center; display:block; position: relative; z-index: 1; width: 38px;  height: 38px; line-height: 38px; font-size: 20px; -webkit-border-radius: 0px; -moz-border-radius: 0px; border-radius: 0px; margin-right: 13px; color: #ffffff; background-color: none;}
		.soc a:hover { z-index: 2; -webkit-transform: scale(1.1); transform: scale(1.1);}
		.soc-icon-last{ margin:0 !important;}
		.soc-twitter { background-color: #4da7de;}
		.soc-twitter:before { content:"\e040";}
		.soc-facebook { background-color: #3e5b98;}
		.soc-facebook:before { content:"\e041";}
		.soc-googleplus { background-color: #dd4b39;}
		.soc-googleplus:before { content:"\e042";}
		.soc-linkedin { background-color: #3371b7;}
		.soc-linkedin:before { content:"\e049";}
		</style>

		<script type="text/javascript">
		// Share buttons
		jQuery(document).ready(function($) {
			$(".share-hypotheses").click(function(event) {
				var shareName = $(this).attr("class").split(" ")[0]; //get the first class name of clicked element
				switch (shareName) {
					case "facebook":
					var openLink = "https://www.facebook.com/sharer.php?title=Der+Journalismus+und+die+Macht&u=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398";
					break;
					case "twitter":
					var openLink = "http://twitter.com/share?text=Der+Journalismus+und+die+Macht&url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398&via=hypothesesorg";
					break;
					case "google":
					var openLink = "https://plus.google.com/share?title=Der+Journalismus+und+die+Macht&url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398";
					break;
					case "linkedin":
					var openLink = "https://www.linkedin.com/shareArticle?title=Der+Journalismus+und+die+Macht&url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398&mini=true";
					break;
				}
				//Parameters for the Popup window
				var winWidth    = 650;
				var winHeight   = 450;
				var winLeft     = ($(window).width()  - winWidth)  / 2;
				var winTop      = ($(window).height() - winHeight) / 2;
				var winOptions   = "width="  + winWidth  + ",height=" + winHeight + ",top="    + winTop    + ",left="   + winLeft;
				//open Popup window and redirect user to share website.
				window.open(openLink,"Share This Link",winOptions);
				return false;
			});
		});
		</script>
		<link rel="alternate" type="application/rdf+xml" title="RDF Version" href="https://medienblog.hypotheses.org/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of this post" href="https://medienblog.hypotheses.org/3398/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the category MEDIA WATCH"  href="https://medienblog.hypotheses.org/category/media-watch/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the tag Foucault"  href="https://medienblog.hypotheses.org/category/foucault/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the tag Journalismus"  href="https://medienblog.hypotheses.org/category/journalismus/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the tag Kurdistan"  href="https://medienblog.hypotheses.org/category/kurdistan/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the tag Mediensystem"  href="https://medienblog.hypotheses.org/category/mediensystem/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the tag Öffentlichkeit"  href="https://medienblog.hypotheses.org/category/oeffentlichkeit/feed/rdf" />
<script type="text/javascript" src="https://f-origin.hypotheses.org/wp-content/plugins/hypotheses-config//js/hypoc.js"></script>  <style type="text/css">
    span.icon-hypotheses {
      background:url(https://f-origin.hypotheses.org/wp-content/cleo-commons/images/favicon_18x20.png);width:18px;height:20px;display:inline-block;margin-right:5px;
    }
  </style>
<style type="text/css">
@media only screen and (min-width:1025px) { 
    .full-width #nav-topbar.nav-container {
       position: absolute;
    }
}
</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
  var topbar = $('#nav-topbar.nav-container');
  if (topbar.length) {
    // if topbar exists
    var position = topbar.position(); 
    var openbarreheight=$('#openbarre').height()+$('#breadcrumb').height();
    $(window).on("scroll", function(e) {
      if (window.matchMedia("(min-width: 1025px)").matches) {
        if (topbar.position().top < $(window).scrollTop()-openbarreheight ) {
          topbar.css({
            position: 'fixed',
            top: '0px'
          });
        } else if (position.top > $(window).scrollTop()-openbarreheight && topbar.css('position') == 'fixed') {
          topbar.css({
            position: 'absolute'
          });
        }
      } 
    });
    // remove the style attribute added by the previous function on window resize
    $(window).on('resize', function(){
      if (window.matchMedia("(max-width: 1024px)").matches) {
      topbar.removeAttr('style'); 
      }
    });
  }
});
</script>


<!--[if lt IE 9]>
<script src="https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="dc:identifier" href="https://medienblog.hypotheses.org/3398" />
<meta property="dc:title" content="Der Journalismus und die Macht" />
<meta property="dc:creator" content="Michael Meyen" />
<meta property="dcterms:created" content="2018-10-22" />
<meta property="dcterms:abstract" content="Michel Foucault hätte sich gefreut über diesen Workshop, obwohl sein Name überhaupt nicht fiel. Um „Kurd*innen und Öffentlichkeit“ ging es am 20. Oktober in der LMU – und damit auch um die Frage, wer definieren darf, was ‚real‘ ist und was ‚wahr‘. Kann man Journalistin sein und zugleich Aktivistin oder brauchen wir Medien, die sich für unabhängig halten und die Aktivisten kontrollieren? Und was ist mit der Festung Universität, mit dem Ort, der das produziert, was wir alle dann für ‚Wissen‘ halten? Axel Gehring, ein Politikwissenschaftler, der in Marburg gerade über den Staatsmythos der türkischen Republik promoviert hat, ist sich sicher: Die akademische Festung muss aufgebohrt werden. Mehr Kurdinnen in die Redaktionen? Sicher, ja. Das könne schon helfen. Mindestens genauso wichtig sei aber die Ebene dahinter – die Ebene der Wissensproduktion, die in der Öffentlichkeit meist unsichtbar bleibe. Die Ebene, von der die Ideen und die Begriffe kommen und auch die Expertinnen, die man dann als Journalistin interviewen darf. So ein Workshop kann da nur ein Anfang sein. Sich vernetzen, sagt Dersim Dagdeviren von Kurd-Akad, dem Netzwerk kurdischer AkademikerInnen. Die&#046;&#046;&#046;" xml:lang="fr" />
<meta property="dc:subject" content="MEDIA WATCH" />
<meta property="dc:subject" content="Foucault" />
<meta property="dc:subject" content="Journalismus" />
<meta property="dc:subject" content="Kurdistan" />
<meta property="dc:subject" content="Mediensystem" />
<meta property="dc:subject" content="Öffentlichkeit" />
<meta property="dc:type" content="Billet" />
<link rel="alternate" type="application/opml+xml" title="Outline" href="https://www.openedition.org/opml.php?pubtype=carnet" />    <style type="text/css">body, html.js body {margin-top:40px;}</style>
</head>

<body class="post-template-default single single-post postid-3398 single-format-standard wp-featherlight-captions col-2cl boxed header-desktop-sticky header-mobile-sticky gecko">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://medienblog.hypotheses.org/" rel="home" title="MEDIENREALITÄT | Startseite">MEDIENREALITÄT</a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://medienblog.hypotheses.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-hauptmenue" class="nav container-inner group"><li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://medienblog.hypotheses.org/category/publikationen">PUBLIKATIONEN</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://medienblog.hypotheses.org/category/kw-inside">KW INSIDE</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://medienblog.hypotheses.org/category/uni-inside">UNI INSIDE</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://medienblog.hypotheses.org/category/media-watch">MEDIA WATCH</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://medienblog.hypotheses.org/category/rezensionen">REZENSIONEN</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://medienblog.hypotheses.org/live">LIVE</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://medienblog.hypotheses.org/ueber-uns">ÜBER UNS</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://medienblog.hypotheses.org/" rel="home" title="MEDIENREALITÄT | Startseite">MEDIENREALITÄT</a></p>
                                                        </div>

                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-hauptmenue-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://medienblog.hypotheses.org/category/publikationen">PUBLIKATIONEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://medienblog.hypotheses.org/category/kw-inside">KW INSIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://medienblog.hypotheses.org/category/uni-inside">UNI INSIDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="https://medienblog.hypotheses.org/category/media-watch">MEDIA WATCH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://medienblog.hypotheses.org/category/rezensionen">REZENSIONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://medienblog.hypotheses.org/live">LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://medienblog.hypotheses.org/ueber-uns">ÜBER UNS</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://medienblog.hypotheses.org/category/media-watch" rel="category tag">MEDIA WATCH</a></li>
    			    			<li class="comments"><a href="https://medienblog.hypotheses.org/3398#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-3398 post type-post status-publish format-standard has-post-thumbnail hentry category-media-watch tag-foucault tag-journalismus tag-kurdistan tag-mediensystem tag-oeffentlichkeit">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Der Journalismus und die Macht</h1>
<p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="https://medienblog.hypotheses.org/author/michaelmeyen" title="Beiträge von Michael Meyen" rel="author">Michael Meyen</a></span>
   </span> &middot;
                            Veröffentlicht <time class="published" datetime="22/10/2018">22/10/2018</time>
              &middot; Aktualisiert <time class="updated" datetime="22/10/2018">22/10/2018</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>Michel Foucault hätte sich gefreut über diesen Workshop, obwohl sein Name überhaupt nicht fiel. Um „Kurd*innen und Öffentlichkeit“ ging es am 20. Oktober in der LMU – und damit auch um die Frage, wer definieren darf, was ‚real‘ ist und was ‚wahr‘. Kann man Journalistin sein und zugleich Aktivistin oder brauchen wir Medien, die sich für unabhängig halten und die Aktivisten kontrollieren? Und was ist mit der Festung Universität, mit dem Ort, der das produziert, was wir alle dann für ‚Wissen‘ halten?<span id="more-3398"></span></p>
<p>Axel Gehring, ein Politikwissenschaftler, der in Marburg gerade über den Staatsmythos der türkischen Republik promoviert hat, ist sich sicher: Die akademische Festung muss aufgebohrt werden. Mehr Kurdinnen in die Redaktionen? Sicher, ja. Das könne schon helfen. Mindestens genauso wichtig sei aber die Ebene dahinter – die Ebene der Wissensproduktion, die in der Öffentlichkeit meist unsichtbar bleibe. Die Ebene, von der die Ideen und die Begriffe kommen und auch die Expertinnen, die man dann als Journalistin interviewen darf.</p>
<p>So ein Workshop kann da nur ein Anfang sein. Sich vernetzen, sagt Dersim Dagdeviren von Kurd-Akad, dem Netzwerk kurdischer AkademikerInnen. Die Zahl der Twitter-Follower erhöhen, Unterstützer gewinnen, vielleicht sogar neue Mitglieder. Dersim Dagdeviren ist Oberärztin auf einer Intensivstation für Kinder im Ruhrgebiet. Mit den Sozialwissenschaften hat sie eigentlich nichts am Hut. Kurd-Akad ist der Ort, an dem sie das weiterlebt, was sie an ihren Eltern bis heute bewundert. Den Workshop in München hat sie mit Kerem Schamberger von der LMU organisiert und mit Aylin Karabulut, einer Erziehungswissenschaftlerin, die an der Universität Duisburg-Essen im Vorstand des Interdisziplinären Zentrums für Integrations- und Migrationsforschung ist.</p>
<p>Ungehört und unterdrückt, sagt Dastan Jasim von der Universität Heidelberg in ihrem Eröffnungsvortrag über kurdische Bürger in Deutschland. Nicht einmal Zahlen habe man. Damit ist der Ton gesetzt. Nikolaus Brauns aus Berlin bringt diese These auf die Medienebene. Dass die Kurdinnen nicht als eigenständige Migrationsgruppe anerkannt seien, spiegele sich in ihrer öffentlichen Darstellung. Verzerrt, teilweise rassistisch und immer noch ein bisschen wie bei Karl May. Orientalisch und wild. YPJ-Kämpferinnen als Amazonen. Nikolaus Brauns unterscheidet in seinem Schnelldurchlauf durch vier Jahrzehnte deutscher Mediengeschichte fünf Phasen in der Berichterstattung über die Kurdinnen:</p>
<ul>
<li>Nicht-Sein (bis in die 1980er: Kurden als türkische Gastarbeiter und damit ganz auf der Atatürk-Linie von der unteilbaren Türkei: „ein Staat, eine Flagge, eine Sprache, eine Nation“, Schamberger/Meyen 2018: 43);</li>
<li>Opfer-Sein (Ende der 1980er mit der Operation Anfal und dem Giftgas-Massenmord in Halabdscha);</li>
<li>Täter-Sein (ab 1993 mit dem PKK-Verbot, bis 2014);</li>
<li>Held-Sein (eine sehr kurze Phase mit dem Kampf gegen den IS und den Verbrechen an den Jesiden, eine Phase, in der sogar die <em>taz</em> getitelt habe: Die PKK gehört zu Deutschland) und wieder</li>
<li>Täter-Sein (spätestens seit dem Sieg über den IS, aber eigentlich schon mit dem Ende der Friedensgespräche in der Türkei im Sommer 2015).</li>
</ul>
<p>Für Nikolaus Brauns heißt das auch: Wie die Medien über die Kurdinnen sprechen, hängt von den Interessen der Bundesregierung ab. Außenpolitisch, aber auch innenpolitisch. Dass die Kurdinnen keinen Staat haben und damit in dieser Welt auch keinen Status, spiegele sich in der Wortwahl. Kurdendemonstration, Kurdenführer. Wenn Deutsche auf die Straße gehen, sage auch niemand Deutschendemonstration, sondern Friedensdemonstration. Nur so als Beispiel.</p>
<p>Nikolaus Brauns ist kein Journalistenhasser. Er schreibt selbst hin und wieder für die<em> junge welt</em>. Er führt Hintergrundgespräche, ruft in Redaktionen an, wird angerufen. Zitiert wird er eher nicht, jedenfalls nicht in den Leitmedien, obwohl er ein weißer Mann ist (noch nicht wirklich alt, aber auch nicht mehr ganz jung) und damit von vornherein glaubwürdiger als jeder Kurde, wie Dastan Jasim meint. Es gehe nicht nur um weiß oder farbig, sagt Brauns, um Mann und Frau, um die geografische Herkunft. Auch bestimmte politische Linien würden aus der Öffentlichkeit ausgeschlossen. Die Kurdinnen? Eine Gruppe, die es offiziell nicht einmal gebe, die keinen Staat habe und so auch keine staatlichen Stellen, denen Journalisten immer eher glauben. Keine Korrespondenten in Kurdistan (und damit auch keine positiven Berichte aus Erbil oder Diyarbakir), das PKK-Verbot und damit auch eine Schere im Kopf. Nikolaus Brauns: Ohne einen politischen Durchbruch ändert sich auch in den Medien nichts.</p>
<div id="attachment_3411" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-3411" src="http://medienblog.hypotheses.org/files/2018/10/workshop2-300x225.jpg" alt="" width="300" height="225" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop2-300x225.jpg 300w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop2-768x576.jpg 768w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop2-500x375.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Kamal Chomani, einer der bekanntesten Journalisten in Südkurdistan. Ganz rechts: Dastan Jasim</p></div>
<p>Dass die Macht Realität definiert und niemand sonst, zeigt Dastan Jasim wenig später in einer kleinen, aber feinen Inhaltsanalyse (vgl. Hama et al. 2018). Ort ist jetzt Südkurdistan (oder: der Nordirak), wo zwei kurdische Parteien um die Vorherrschaft streiten. Beide hatten vor etwa einem Jahr das gleiche Problem: Die irakische Armee besetzte die Gebiete in der Region um Kirkuk. Es geht dort um Öl (wir sind im Nahen Osten) und auch darum, ob die Region eher arabisch ist oder eher kurdisch. Für die Kurden war dieser Einmarsch ein Schlag ins Gesicht, zumal die eigenen Leute fast kampflos abzogen. Dastan Jasim wollte wissen, was <em>Rudaw</em> aus diesem Ereignis gemacht hat, der führende TV-Sender in der Gegend, kontrolliert von der KDP, der Partei des Barzani-Clans. Das ist deshalb spannend, weil nicht nur die KDP Gebiete verlor, sondern auch ihre Gegenspielerin PUK. Ergebnis: Bei <em>Rudaw</em> gab es zwei Realitäten. Alles paletti dort, wo die KDP zuständig war. Und alles furchtbar bei den anderen.</p>
<p><em>Rudaw</em> behauptet, unabhängig zu sein. Vielleicht geht das nicht anders. Vielleicht braucht es den Anschein von Neutralität und Objektivität, um den Bias zu verschleiern und ihn wenigstens für ein Publikum erträglich zu machen, das weiß, was wirklich passiert ist (weil es dabei war – vor Ort, über Livestreams, in Gesprächen) und das trotzdem mit der Realität leben muss, die die Macht definiert. Kamal Chomani ist fortgegangen aus Südkurdistan. In München beschreibt er sich als unabhängigen Journalisten und erzählt, warum er es nicht mehr ausgehalten hat in der Heimat. Die Pressefreiheit habe auch unter den Ölfunden gelitten. Je mehr zu verlieren sei, desto rigider agiere die Macht.</p>
<p>Unabhängigen Journalismus: Gibt es das überhaupt? Luqman Turgut sagt, als Kurde könne man sich diesen Luxus nicht leisten. Es reiche schon, über bestimmte Ereignisse nur zu berichten, um als Militanter gebrandmarkt zu werden. Ein Anschlag, Tote, was auch immer. Sobald du der offiziellen Linie widersprichst, bist du draußen. Luqman Turgut erzählt von <em>Med TV</em>, dem ersten kurdischen Fernsehsender, gegründet 1995 (vgl. Schamberger 2017). Eine Revolution, sagt er, nicht nur für die Kurden. Fernsehen sei ein Synonym für Staat. Vorher hätten nur Staaten solche Sender betrieben. Und jetzt das: viele Gruppen auf dem Bildschirm, die es dort vorher nicht gegeben hat. Eine alternative Erzählung und zugleich ein Kampfobjekt, weil so ein Sender helfe, Widerstand zu organisieren. Er habe Menschen gesehen, die geweint hätten, als sie das erste Mal die aramäische Sprache aus dem Äther hörten.</p>
<p><img class="alignright size-medium wp-image-3416" src="http://medienblog.hypotheses.org/files/2018/10/workshop1-300x225.jpg" alt="" width="300" height="225" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop1-300x225.jpg 300w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop1-768x576.jpg 768w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/10/workshop1-500x375.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" />Für Luqman Turgut ist es kein Widerspruch, politischer Aktivist zu sein, für einen Militanten gehalten zu werden und zugleich als Journalist zu arbeiten. Unabhängigkeit? Eine Illusion, die von den Journalistinnen im Dienste der Herrschenden nur deshalb nicht durchschaut werde, weil sie nicht anecken und das Risiko für sie viel kleiner sei. Das ist doch mal eine Ansage und eine Herausforderung für die Debatte um die Zukunft des Journalismus.</p>
<p><em>Literaturangaben</em><br />
Hawre Hasan Hama, Farhad Hassan Abdulla, Dastan Jasim: One battle, two narratives? Rudaw’s framing during the 2017 conflict over the disputed territories of the Kurdistan Region and Iraq. In: The Journal of International Communication 24. Jg. (2018), S. 238-261.</p>
<p>Kerem Schamberger: <a href="https://medienblog.hypotheses.org/234" target="_blank" rel="noopener">Die lange Geschichte der Verfolgung kurdischer Medien – in Europa</a>. In: Michael Meyen (Hrsg.): Medienrealität 2017.</p>
<p>Kerem Schamberger, Michael Meyen: Die Kurden. Ein Volk zwischen Unterdrückung und Rebellion. Frankfurt am Main: Westend 2018</p>
<p><em>Fotos:</em> Kerem Schamberger</p>
<p><em>Empfohlene Zitierweise</em><br />
Michael Meyen: Der Journalismus und die Macht. In: Michael Meyen (Hrsg.): Medienrealität 2018. https://medienblog.hypotheses.org/3398</p>

		<hr/>
		<!-- from https://perfecticons.com/ -->
		<ul class="soc">
		    <li><a class="twitter  share-hypotheses soc-twitter"    href="http://twitter.com/share?text=Der+Journalismus+und+die+Macht&amp;url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398&amp;via=hypothesesorg"></a></li>
		    <li><a class="facebook share-hypotheses soc-facebook"   href="https://www.facebook.com/sharer.php?title=Der+Journalismus+und+die+Macht&amp;u=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398"></a></li>
		    <li><a class="google   share-hypotheses soc-googleplus" href="https://plus.google.com/share?title=Der+Journalismus+und+die+Macht&amp;url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398"></a></li>
		    <li><a class="linkedin share-hypotheses soc-linkedin"   href="https://www.linkedin.com/shareArticle?title=Der+Journalismus+und+die+Macht&amp;url=https%3A%2F%2Fmedienblog.hypotheses.org%2F3398&amp;mini=true"></a></li>
		</ul>
		          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags: </span> <a href="https://medienblog.hypotheses.org/tag/foucault" rel="tag">Foucault</a><a href="https://medienblog.hypotheses.org/tag/journalismus" rel="tag">Journalismus</a><a href="https://medienblog.hypotheses.org/tag/kurdistan" rel="tag">Kurdistan</a><a href="https://medienblog.hypotheses.org/tag/mediensystem" rel="tag">Mediensystem</a><a href="https://medienblog.hypotheses.org/tag/oeffentlichkeit" rel="tag">Öffentlichkeit</a></p>
  <div class="author-bio">
    <div class="bio-avatar"><img alt='' src='https://secure.gravatar.com/avatar/62a67aa98a9b538bec5cbd21fc852166?s=128&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/62a67aa98a9b538bec5cbd21fc852166?s=256&#038;d=blank&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div>
    <p class="bio-name">Michael Meyen</p>
    <p class="bio-desc">Michael Meyen ist seit 2002 Professor für Allgemeine und Systematische Kommunikationswissenschaft an der LMU München.</p>
    <div class="clear"></div>
  </div>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Das könnte Dich auch interessieren …</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-1358 post type-post status-publish format-standard has-post-thumbnail hentry category-media-watch tag-frankfurter-schule tag-kulturindustrie tag-medialisierung tag-medien-und-sozialer-wandel tag-medienlogik tag-medienwirkungen">

			<div class="post-thumbnail">
				<a href="https://medienblog.hypotheses.org/1358" title="Medienrealität ist überall">
					<img width="520" height="245" src="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/03/hand-977641_1920-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/03/hand-977641_1920-520x245.jpg 520w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/03/hand-977641_1920-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://medienblog.hypotheses.org/1358#comments"><span><i class="far fa-comments"></i>1</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://medienblog.hypotheses.org/1358" rel="bookmark" title="Medienrealität ist überall">Medienrealität ist überall</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-03-21 16:03:36">21/03/2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://medienblog.hypotheses.org/author/michaelmeyen" title="Beiträge von Michael Meyen" rel="author">Michael Meyen</a></span>
    </span> &middot; Published <span class="published">21/03/2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1304 post type-post status-publish format-standard has-post-thumbnail hentry category-media-watch tag-embedded-journalism tag-journalismus-und-politik tag-medienqualitaet tag-sueddeutsche-zeitung">

			<div class="post-thumbnail">
				<a href="https://medienblog.hypotheses.org/1304" title="Sigmar Gabriel, Deniz Yücel und die SZ">
					<img width="520" height="245" src="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/02/IMG_20180217_145652-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/02/IMG_20180217_145652-520x245.jpg 520w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2018/02/IMG_20180217_145652-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://medienblog.hypotheses.org/1304#comments"><span><i class="far fa-comments"></i>1</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://medienblog.hypotheses.org/1304" rel="bookmark" title="Sigmar Gabriel, Deniz Yücel und die SZ">Sigmar Gabriel, Deniz Yücel und die SZ</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-02-17 18:09:52">17/02/2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://medienblog.hypotheses.org/author/michaelmeyen" title="Beiträge von Michael Meyen" rel="author">Michael Meyen</a></span>
    </span> &middot; Published <span class="published">17/02/2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-703 post type-post status-publish format-standard has-post-thumbnail hentry category-media-watch">

			<div class="post-thumbnail">
				<a href="https://medienblog.hypotheses.org/703" title="Regierungs-PR in Panorama">
					<img width="520" height="245" src="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/panorama-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/panorama-520x245.jpg 520w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/panorama-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="https://medienblog.hypotheses.org/703#respond"><span><i class="far fa-comments"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://medienblog.hypotheses.org/703" rel="bookmark" title="Regierungs-PR in Panorama">Regierungs-PR in Panorama</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-10-31 18:51:25">31/10/2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://medienblog.hypotheses.org/author/michaelmeyen" title="Beiträge von Michael Meyen" rel="author">Michael Meyen</a></span>
    </span> &middot; Published <span class="published">31/10/2017</span>
     &middot; Last modified <span class="updated">06/02/2018</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/3398#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://medienblog.hypotheses.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdf98cdc71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
				<ul class="post-nav group">
		<li class="next"><a href="https://medienblog.hypotheses.org/3560" rel="next"><i class="fas fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Wie politisch darf PR sein?</span></a></li>
		<li class="previous"><a href="https://medienblog.hypotheses.org/2913" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Journalistik heute: Survival of the Fittest</span></a></li>
	</ul>

			
			<div id="search-1" class="widget widget_search"><form method="get" class="searchform themeform" action="https://medienblog.hypotheses.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="widget_sp_image-3" class="widget widget_sp_image"><img width="1076" height="881" class="attachment-full" style="max-width: 100%;" srcset="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/Lehrbereich-Meyen_0917-e1506934030362.jpg 1076w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/Lehrbereich-Meyen_0917-e1506934030362-300x246.jpg 300w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/Lehrbereich-Meyen_0917-e1506934030362-768x629.jpg 768w, https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/Lehrbereich-Meyen_0917-e1506934030362-500x409.jpg 500w" sizes="(max-width: 1076px) 100vw, 1076px" src="https://f-origin.hypotheses.org/wp-content/blogs.dir/3830/files/2017/10/Lehrbereich-Meyen_0917-e1506934030362.jpg" /></div><div id="text-1" class="widget widget_text"><h3 class="widget-title">Über uns</h3>			<div class="textwidget">Medienrealität bietet eine kommunikationswissenschaftliche Perspektive. Hier schreiben Mitarbeiterinnen und Mitarbeiter des Forschungs- und Lehrbereichs von Michael Meyen (LMU München) über ihre Forschung und über das, was sie auf dieser Basis zur Arbeit von Medienproduzenten sowie zu öffentlichen Debatten über Medienqualität und Medienwirkungen sagen können. Medienrealität veröffentlicht außerdem gelungene Abschlussarbeiten, Rezensionen, Veranstaltungsberichte und Gastbeiträge. </div>
		</div><div id="authors-3" class="widget widget_list_authors"><h3 class="widget-title">AUTOREN</h3><ul>        <!-- List Authors -->
          <li><a href="https://medienblog.hypotheses.org/author/janinaschier" title="Beiträge von Janina Schier">Janina Schier</a> <a href="https://medienblog.hypotheses.org/author/janinaschier/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (5)</li><li><a href="https://medienblog.hypotheses.org/author/juliatraunspurger1" title="Beiträge von Julia Traunspurger">Julia Traunspurger</a> <a href="https://medienblog.hypotheses.org/author/juliatraunspurger1/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (1)</li><li><a href="https://medienblog.hypotheses.org/author/keremschamberger" title="Beiträge von keremschamberger">keremschamberger</a> <a href="https://medienblog.hypotheses.org/author/keremschamberger/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (9)</li><li><a href="https://medienblog.hypotheses.org/author/michaelmeyen" title="Beiträge von Michael Meyen">Michael Meyen</a> <a href="https://medienblog.hypotheses.org/author/michaelmeyen/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (84)</li><li><a href="https://medienblog.hypotheses.org/author/natalieberner1" title="Beiträge von Natalie Berner">Natalie Berner</a> <a href="https://medienblog.hypotheses.org/author/natalieberner1/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (4)</li><li><a href="https://medienblog.hypotheses.org/author/sabinetoussaint" title="Beiträge von Sabine Toussaint">Sabine Toussaint</a> <a href="https://medienblog.hypotheses.org/author/sabinetoussaint/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (1)</li><li><a href="https://medienblog.hypotheses.org/author/thomaswiedemann" title="Beiträge von thomaswiedemann">thomaswiedemann</a> <a href="https://medienblog.hypotheses.org/author/thomaswiedemann/feed" title="RSS feed"><img src="https://f-origin.hypotheses.org/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a> (4)</li>        <!-- /List Authors -->
        </ul></div><div id="linkcat-0" class="widget widget_links"><h3 class="widget-title">Lesezeichen</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.kerem-schamberger.de/" title="Blog zu den Themen Türkei, Kurdistan, Deutschland und der wissenschaftlichen Arbeit von Kerem Schamberger" target="_blank">Blog Kerem Schamberger</a></li>
<li><a href="http://film-und-gesellschaft.de/" title="Film &amp; Gesellschaft dreht sich um die Erforschung des Verhältnisses von Film und sozialer Wirklichkeit in Deutschland" target="_blank">Film &amp; Gesellschaft</a></li>
<li><a href="https://kritischekommunikationswissenschaft.wordpress.com/">Kritische Kommunikationswissenschaft</a></li>
<li><a href="http://www.ifkw.uni-muenchen.de/" target="_blank">Ludwig-Maximilians-Universität München</a></li>
<li><a href="http://mappingmediafreedom.de/" target="_blank">Mapping Media Freedom</a></li>
<li><a href="https://medialogic.hypotheses.org/" title="Ein Blog als zentrale Plattform der Medialisierungsforschung." target="_blank">Medialisierung</a></li>
<li><a href="https://netzwerkqualitativemethoden.wordpress.com/" title="Ein Forum für qualitativ Forschende, das Informationen, Austausch und Diskussionen bieten möchte." target="_blank">Netzwerk Qualitative Methoden</a></li>
<li><a href="https://resilienz.hypotheses.org/" title="Unter dem Schlagwort Resilienz fragen Mitglieder des Bayerischen Forschungsverbundes ForChange, ob und wie wir in den komplexen Wandlungsprozessen der Gegenwart überlebens- und anpassungsfähig handeln können." target="_blank">Resilienz interdisziplinär</a></li>

	</ul>
</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
              		<p>MEDIENREALITÄT &nbsp; 2018</p>
                          </div><!--/#copyright-->

              
              <div id="credit">
                            <p>Powered by <a href="http://wordpress.org" target="_blank">WordPress</a>. Theme by <a href="http://presscustomizr.com">Press Customizr</a>.</p>
            		<p><span class="icon-hypotheses"></span>Ein Blog präsentiert von  <a href="https://hypotheses.org" title="Hypotheses">Hypotheses</a> - <a href="https://www.openedition.org/19119" title="Zum OpenEdition-Katalogeintrag">Zum OpenEdition-Katalogeintrag</a> - <a href="https://www.openedition.org/19362?lang=en">Datenschutzerklärung</a><br/><a href="https://medienblog.hypotheses.org/feed" title="RSS">Syndication Feed</a> - <a href="https://medienblog.hypotheses.org/3398">Impressum</a><br/></p>

              </div><!--/#credit-->
                          </div>

          <div class="grid one-half last">
                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

 

  
    <!-- Piwik -->
  <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(['setCustomVariable', 1, 'Domain', document.domain, 'page']);
    _paq.push(['enableCrossDomainLinking']);
    _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="https://pk.labocleo.org/";
      _paq.push(['setTrackerUrl', u+'pk.php']);
      _paq.push(['setSiteId', '4']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'pk.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Piwik Code -->
  
  
  
<script type="text/javascript" src="https://static.openedition.org/openbarre/js/cleo.js?date=2014-12-01"></script>
<script type="text/javascript" src="https://static.openedition.org/js/jquery.jsonp-latest.min.js"></script>
<script type="text/javascript"><!--
    jQuery(document).ready(function($) {
        $('input[name=q]').focus(function() {
            if ( $(this).attr('value') == 'Suchen' ) {
                $(this).attr('value', '');
            }
        });
    });
function getCookieValue(c_name) {
  if (document.cookie.length>0) {
    c_start = document.cookie.indexOf(c_name + "=");
    if (c_start!=-1) {
      c_start = c_start + c_name.length+1;
      c_end = document.cookie.indexOf(";",c_start);
      if (c_end==-1) c_end = document.cookie.length;
      return unescape(document.cookie.substring(c_start,c_end));
    }
  }
  return "";
}
jQuery(document).ready(function($) {
    $(function() {
        var privacyPolicyUpd = new Date('2018-06-25T10:00:00'); 
        var privacyCookieValue=getCookieValue("__privacyalert");
        var acceptedPrivacyDate;
        if (privacyCookieValue!="") {
            var acceptedPrivacyDate = new Date(Date.parse(privacyCookieValue));
        }
        if (privacyCookieValue == "" || acceptedPrivacyDate < privacyPolicyUpd){
            var options = { year: 'numeric', month: 'long', day: 'numeric' };
            var displayedDate = privacyPolicyUpd.toLocaleDateString("de-DE", options);
            var language="de_DE";
    var langattr = language == "fr_FR"? "fr" : "en";
    $("<div>").html("<span class=\"privacytext\">Diese Webseite verwendet Cookies und sammelt personenbezogene Daten.<br />F&uuml;r weitere Informationen lesen Sie bitte unsere <a href=\"https://www.openedition.org/19362?lang="+langattr+"\">Datenschutzerkl&auml;rung</a> (aktualisiert am "+displayedDate+").<br />Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.</span><span class=\"closeprivacynotice\">schlie&szlig;en</span>").attr("id", "privacynotice").appendTo("body");
            $(".closeprivacynotice").click(function() {
                var expDate = new Date();
                expDate.setTime(expDate.getTime() + (365 * 24 * 3600 * 1000));
                var curDate = new Date();
                curDate.setTime(curDate.getTime());
                document.cookie = "__privacyalert="+curDate.toUTCString() +";expires=" + expDate.toUTCString() + ";domain=.hypotheses.org;path=/";
                $("#privacynotice").remove();
            });
        }
    });
});
--></script>
<div id="openbarre">
  <div class="openedition">
    <div>
      <div class="first">
        <a href="http://www.openedition.org">OpenEdition</a>
        <ul class="submenu nav-toggle-show">
          <li>
            <span>OpenEdition Books</span>
            <ul>
              <li><a href="http://books.openedition.org"><span class="title">OpenEdition Books</span>B&uuml;cher in den Geistes- und Sozialwissenschaften</a></li>
              <li><a href="http://books.openedition.org/catalogue">B&uuml;cher</a></li>
              <li><a href="http://books.openedition.org/publishers">Verleger</a></li>
              <li><a href="http://books.openedition.org">Weitere Informationen</a></li>
            </ul>
          </li><li>
            <span>OpenEdition Journals</span>
            <ul>
                <li><a href="http://journals.openedition.org"><span class="title">OpenEdition Journals</span>Zeitschriften in den Geistes- und Sozialwissenschaften</a></li>
                <li><a href="http://www.openedition.org/catalogue-journals">Zeitschriften</a></li>
                <li><a href="http://journals.openedition.org/6438">Weitere Informationen</a></li>
            </ul>
          </li><li>
            <span>Calenda</span>
            <ul>
                <li><a href="http://calenda.org"><span class="title">Calenda</span>Wissenschaftlicher Veranstaltungskalender</a></li>
                <li><a href="http://calenda.org/search">Veranstaltungen</a></li>
                <li><a href="http://calenda.org/about">Weitere Informationen</a></li>
            </ul>
          </li><li>
                <span>Hypotheses</span>
                <ul>
                    <li><a href="http://hypotheses.org"><span class="title">Hypotheses</span>Wissenschaftliche Blogs</a></li>
                    <li><a href="http://www.openedition.org/catalogue-notebooks">Blogkatalog</a></li>
                </ul>
          </li>
        </ul>
      </div>
      <div class="last nav-toggle-show">
        <ul class="submenu">
          <li>
            <span>Newsletters und Benachrichtigungen</span>
            <ul>
                <li><a href="http://newsletter.openedition.org"><span class="title">Newsletter</span>Newsletter abonnieren</a></li>
                <li><a href="http://search.openedition.org/indexalert.php?a=description"><span class="title">Benachrichtigungen</span>Benachrichtigungsdienst</a></li>
            </ul>
          </li><li>
            <a href="http://www.openedition.org/14043">OpenEdition Freemium</a>
          </li>
        </ul>
        <div class="align-right">
          <form action="//search.openedition.org/" method="get">
            <fieldset>
              <div>
                <input name="q" type="text" />
                                                         <div class="search-choice">
  <input id="thejournalradio" name="ul" value="https://medienblog.hypotheses.org" checked="checked" type="radio" />
  <label for="thejournalradio">das Blog</label>
  <br /><br />
  <input id="openeditionradio" name="ul" value="" type="radio" />
  <label for="openeditionradio">in OpenEdition</label>
</div>
                                                    <button type="submit" class="icons icon-search"><span>Suchen</span></button>
              </div>
            </fieldset>
          </form>
        </div>
      </div>
    </div>
  </div>
    <button class="icons icon-nav"></button>
    <!--[if lte IE 9]>
        <link rel="stylesheet" href="https://static.openedition.org/openbarre/css/ie_openbarre.css">
    <![endif]-->
</div>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-content/plugins/hal/js/cv-hal.js?ver=4.9.8'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfxWlkUAAAAAPr8Ksng7Ktv1RgHE2cN6S7Xl-3W', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/medienblog.hypotheses.org\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"5e10cb1188"},"userStarted":{"with":"with|3.3.7","on":{"date":"2017-12-07 08:34:53.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://f-origin.hypotheses.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://f-origin.hypotheses.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!--[if lt IE 9]>
<script src="https://f-origin.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
